php53-common conflicts with php-common

php53-common-5.3.3-13.el5_8.x86_64 from installed has depsolving problems
–> php53-common conflicts with php-common
Error: php53-common conflicts with php-common

 

This issue normally happens when you have upgraded your PHP to new version 5.3 and try to install a old extension

Solution:  find the extension which in the same version or install extension from source file

 

It's only fair to share...Tweet about this on TwitterShare on Google+Share on FacebookShare on LinkedInEmail this to someone
Twitter Auto Publish Powered By : XYZScripts.com